TriCAN am Mazda6 104PS ('04)

4 Jahre 1 Woche her #1492 von esprit
werde es weiter versuchen .. der 'lebenslange support' muss ja nicht zwingend von einem Admin kommen, eine community lebt doch eher von Nutzererfahrung in der Masse der Anwender - dafür ist es ja ein Forum ?!

Zündung ja
TriCAN als Interfaceauswahl ja

und alle möglichen Protokolle in der Abfrageliste

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

4 Jahre 1 Woche her #1494 von admin
Ist die Software nach der Neuinstallation freigeschaltet?

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

4 Jahre 1 Woche her #1495 von esprit
natürlich "bereit zur Verbindung" .. habe ja die Software nicht zum ersten mal neu aufgesetzt auf einem Rechner.

Umschaltung in den Menüleisten wurde auch vom System automatisch vollzogen(der Beleg für das update von der englisch sprachigen *set-up* zur aktuellen 'Deutsch' -Version)

VerbinungsAbfrage geht halt die möglichen 'Systemprotokolle' ganz artig durch ..und sagt dann 'besetzt' , bzw. will eben nicht verbinden.

.. keine grüne Ampel in der Grafik.
Hochsetzen vom timeout auf 7 brachte nichts - muss also in nächster Zeit nochmal den Wagen herzitieren und wieder probieren.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.251 Sekunden
Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok