Rückstellung Elektrische Parkbremse Passat Baujahr 12.2015 nicht möglich

2 Monate 3 Wochen her #1960 von Viktor_M
Hallo Zusammen,

wollte Heute bei einem Passat Bauj. 12.2015 die hinteren Bremsklötze ersetzen.
Leider konnte ich auf das Steuergerät für die EBP nicht zugreifen.
Meldung: SG nicht bekannt.

SW Stand Scantool: Mai.2018

Grüße und Danke vorab für schnelle Rückinfo und Problemlösung.

Viktor

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Monate 3 Wochen her #1961 von admin
Hallo,

bitte die Logdateien an Support senden.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Monate 3 Wochen her #1962 von Viktor_M
Hallo Hr. Gurskij,

habe Heute Log-Dateien via Support Tool versandt.
Hoffe sind angekommen, da ich mehrere Versuchen gebraucht habe -> Umstellung Dongle - Internet

Grüße und Danke vorab für Unterstützung

Viktor Maier

P.S: Die Abfrage ob ich ein Roboter bin, ist absolut nervend. Habe nach fünftem neuen Bild, aufhört zu zählen. Nächstes Mal sende ich Anfrage an Standard Mailadresse

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Monate 3 Wochen her #1968 von Viktor_M
Hallo Hr. Gurskij,

Leider habe ich von ihnen keinen Status zum Erhalt der Fehler-Logs bekommen.
Alles angekommen? Ausreichend zur Fehleranalyse bzw. Behebung?

Grüsse und Danke für Suppirt vorab,

Viktor

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Monate 3 Wochen her #1971 von admin
Hallo,

wenn Sie die Logs per Support Tool versenden, dann landen Sie diese nicht bei uns, sondern direkt bei dem Hersteller und Sie können den Status dort erfragen. Wenn Sie Support von uns wünschen, dann senden Sie die Logs zu uns per Email zu.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Monate 2 Tage her #1977 von Viktor_M
Hallo Hr. Gurskij,

nach mehreren Telefonaten mit Quantexlab konnte Problem gelöst werden. Funktion ist bei diesem Baujahr nicht mehr in separatem EPB-Modul, was zwar angezeigt wird, aber nicht angesprochen werden kann, sondern im ABS-Modul im Tab "Grundeinstellungen.

Öffnen Stellmotoren => Start lining Change mode
Schließen Stellmotoren => End lining Change mode

Nochmals Danke an Quantexlab für super Unterstützung

Grüße
Folgende Benutzer bedankten sich: blue-shadow

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.234 Sekunden
Powered by Kunena Forum
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok