Leistungsmessung

6 Jahre 4 Wochen her - 6 Jahre 4 Wochen her #270 von LET_Austria
Hallo,

ich habe das UniCarScan Interface heute erhalten, danke für den schnellen Versand, hab auch gleich mal erste Tests durchgeführt, funktionierte alles ganz gut bis auf die Leistungsmessung.
Das die Werte nicht genau stimmen können ist mir völlig klar aber ich erhalte da Werte von 169034NM oder 34521KW, Gewicht etc. hätte ich alles Ordnungsgemäß eingetragen.
Ist da irgendwas bekannt was falsch laufen kann ?
Kann man beim drucken des Leistungsdiagrams auch ein eigenes Logo einfügen, wäre sehr wünschenswert :-)

Danke
Freundliche Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 4 Wochen her #271 von admin
Hallo,

entweder die Werte doch falsch eingegeben oder die Messung falsch durchgeführt. Hier ist eine Kurzanleitung.
Falls doch nicht klappt, dann die Messungsdateien an Support senden.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 4 Wochen her - 6 Jahre 4 Wochen her #272 von LET_Austria
Ok danke, wie kommt man auf die Werte der Getriebübersetzung ?

Wie sieht es bezüglich dem Logo aus, kann man das durch ein eigenes ersetzen ?

Danke

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 3 Wochen her #273 von admin
Die Werte der Getriebeübersetzung sollen in dem Fahrzeugbrief stehen.
Eigenes Logo kann z.Z. nicht eingesetzt werden, aber wir haben uns diese Option für die nächste Versionen notiert.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 3 Wochen her #277 von ebolarius
Hallo,

ich klinke mich hier mal zum Thema Leistungsmessung mit eigenen Fragen ein, weils hier ganz gut rein passt:

1. Was gebe ich in der Registerkarte "Fahrzeugdaten" bei Bereifung ein, wenn ich Mischbereifung fahre: VA 205/40/17 HA 225/35/17 (Heckantrieb)?

2. Was gebe ich in der Registerkarte "Getriebe" unten bei Verluste für "Antrieb" ein wenn das Fahrzeug Heckantrieb Heckmotor hat, und unter welcher Voraussetzung entscheide ich mich für den Eintrag "Sport" statt "Normal" bei Fahzeugtyp? Die Verluste bei diesem Konzept unterscheiden sich sicher noch mal zu den Konzepten Front-Antrieb/Front-Motor oder Heck-Antrieb/Front-Motor.

3. In der Registerkarte "Parameter" gibt es verschiedene Standards/Normen für die Korrektur. Wie unterscheiden sich diese und welche liefert die genauesten Werte unter welchen Voraussetzungen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

6 Jahre 3 Wochen her #278 von admin
Hallo,

1. Immer Antriebsachse
2. Die Angaben sind für die Durchführung der Messung nicht relevant. Wenn Sie die Messung durchgeführt haben, dann können Sie gerne die Werte ändern und dann neu berechnen um zu sehen, wie diese auf die Ergebnisse wirken.
3. Wenn Sie nicht wissen was das ist, dann Lassen Sie es auf der Voreinstellung "EWG 80/1269" steheh. Das ist das aktuelle Norm.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.214 Sekunden
Powered by Kunena Forum