UniCarScan for BMW

5 Jahre 7 Monate her #1610 von MAKE
MAKE antwortete auf UniCarScan for BMW
Ich habe genau das gleiche Problem aber auch noch keine Lösung erhalten oder gefunden.
Per email und Kontaktformular habe ich das Problem auch schon geschildert aber noch keine Rückmeldung erhalten.
Habe auch schon LogDateien übertragen.
Der FTDIOerror tritt auch bei mir nur bei der BMW Software auf und nicht bei der "normalen" Uniscan Software.
Auch funktioniert das Rücksetzen der Serviceintervalle bei mir nicht - Software meldet zwar den erfolgreiche Reset aber das Auto ist anderer Meinung.

Bin echt verwundert, dass sich überhaupt niemand rührt und sich dem Problem annimmt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 6 Monate her #1622 von manuda910
manuda910 antwortete auf UniCarScan for BMW
*Push*
Ich hoffe doch das es noch irgendwelche Lösungen für unser Problem gibt.
Habe doch nicht umsonst eine menge Geld gezahlt.

Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 1 Monat her #1679 von netterstal
netterstal antwortete auf UniCarScan for BMW
Schwach. Keine Antwort?. Gibt´s ne Lösung? Habe auch das Problem....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 1 Monat her #1690 von Andi119
Andi119 antwortete auf UniCarScan for BMW
Habe auch das Problem :angry: !!!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 1 Monat her #1691 von netterstal
netterstal antwortete auf UniCarScan for BMW
Frage mich wozu dieses Forum gut ist...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

5 Jahre 1 Monat her #1692 von admin
admin antwortete auf UniCarScan for BMW
Hallo,

Zweck aller Foren ist: die Gedanken, Meinungen und Erfahrungen unter Forummitgliedern auszutauschen. Technischer Support erfolgt dagegen per Email und Telefon direkt über Verkäufer oder Hersteller des Produktes. Nach Möglichkeit versuchen wir jedoch auch hier die technischen Fragen zu beantworten.

Das was hier beschriebenes Problem angeht. Es gibt nur eine Handvoll von Benutzer oder genau gesagt von Fahrzeugen, wo das Problem auftritt. Wir konnten es leider bei keinem von uns getesteten Fahrzeug reproduzieren. Sobald wir so ein Fahrzeug erwischt haben, werden wir es genau untersuchen und die Ursache feststellen, damit das Problem beseitigt werden kann. Es ist auch in unserem Interesse die Software permanent nachzubessern und daran wird gearbeitet. Letztes Update war gerade vor paar Wochen.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.177 Sekunden
Powered by Kunena Forum