Roter Warnhinweis beim 1. auslesen

Mehr
1 Jahr 1 Monat her #2534 von ulfx
Roter Warnhinweis beim 1. auslesen wurde erstellt von ulfx
Ich habe gerade zum 1. mal meinen privaten Sandero 3 komplett ausgelesen. Da kam eine rotes Fenster/Warnung das irgend ein Fremdgerät wie Alarmanlage, Gasanlage oder ? verbaut sei und es somit zu Fehlern oder Schäden kommen kann.
Da ist aber nichts weiter verbaut und es ist kein LPG`er, sondern ein ganz normaler Benziner.
Lediglich ein Ladegerät im Supply-Modus war vorsichtshalber dran.

Anscheinend kam es auch zu Fehlmeldungen in einigen Steuergeräten. Eine Gegenprobe mit mein Autel ergab lediglich 2 FC´s im ABS. Die sind aber belanglos und könnten vom ausgeschalteten Radio kommen bzw eine Fehlfunktion ist nicht erkennbar.

Beim 2. und 3. Scan kam der Hinweis dann aber nicht mehr, wollte n Screenshot machen und hier anhängen...


PS: irgendwie kommt mir der rote Hinweis aber bekannt vor. Entweder hatte ich das schon mal oder sogar nach gefragt hier!?


Gruß Ulf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • admin
  • Offline
  • Administrator
  • Administrator
  • WGSoft.de Support
Mehr
1 Jahr 1 Monat her #2535 von admin
admin antwortete auf Roter Warnhinweis beim 1. auslesen
Bei welchem Steuergerät war das? Es könnte sein, dass das Steuergerät zu beschäftigt war und nicht innerhalb des Timeouts geantwortet hat.

Gruß
Wladimir Gurskij

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 1 Monat her #2536 von ulfx
Ich hatte einen Komplettscan gemacht und es kam quasi sofort. Also müsste es ja das Motor-SG gewesen sein!?
Allerdings sollten auch Logs gesendet worden sein, vielleicht kann man darüber ja was erkennen?
Hab aber kein Ticket eröffnet, sondern einfach immer das automatische Versenden aktiviert!

Gruß Ulf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.248 Sekunden